Login Failed!

We're shifting our Forum based support to a more dedicated support system!

We'll be closing our Forum support from 10th June, 2020 and move to Email Support assistance.

From now the forum will be read-only!

This topic contains 5 replies, has 2 voices, and was last updated by Avatar Sayan Naskar 12 months ago.

  • Author
    Posts
  • #83419
    Avatar
    Cap Luis
    Participant

    I am using realy simple ssl pro! I disabled the strict http option, because I think this would get in the way, I don’t know I don’t understand much of what I’m doing.

    I set everything up but my app login is barred “login flahou”

    Please could check my code! I am attaching!

  • #83420
    Avatar
    Cap Luis
    Participant
    This reply has been marked as private.
  • #83426
    Avatar
    Sayan Naskar
    Keymaster

    Hello,
    Thanks for reaching out to us. I think there must be some mis-configuration. We cannot tell the exact reason unless we check the API requests!
    Can you provide us the following details1. Site Url, Temporary admin access, Temporary vendor access?
    We will look into cause of the issue and fix it.

    Thank you.

  • #83427
    Avatar
    Cap Luis
    Participant
    This reply has been marked as private.
  • #83428
    Avatar
    Sayan Naskar
    Keymaster

    Hello,
    Thanks, but can you please provide the site URL so that we can do the login?

  • #83550
    Avatar
    Sayan Naskar
    Keymaster

    Solved the issue via email. So, Closing the topic.

The topic ‘Login Failed!’ is closed to new replies.